Tails 4.25 corrige des vulnérabilités de sécurité connues dans la version 4.24. Vous devriez mettre à jour dès que possible.

Si vous souhaitez en savoir plus sur les vulnérabilités de sécurité corrigées dans cette version, vous pouvez consulter :