Tails 4.24 arregla vulnerabilidades de seguridad conocidas en Tails 4.23. Deberías actualizar lo antes posible.

Si estás interesado/a en aprender más sobre las vulnerabilidades de seguridad arregladas en esta edición, puedes leer: