Les problèmes de sécurité suivants affectent les systèmes amnesia de version inférieure à 0.5.

Si vous utilisez encore une version plus ancienne, nous vous recommandons vivement de mettre à jour votre système vers T(A)ILS 0.5.