Los siguientes agujeros de seguridad afectan sistemas amnesia mas antiguos que 0.5.

We strongly urge you to upgrade to T(A)ILS 0.5 in case you are still using an older version.