Molti buchi di sicurezza riguardanti Tails 3.9 sono stati risolti in Tails 3.9.1.

Ti incoraggiamo caldamente ad aggiornare a Tails 3.9.1 prima possibile.