Mehrere Sicherheitslücken in Tails 3.7.1 wurden in Tails 3.8 geschlossen.

Wir empfehlen dringend, so bald wie möglich eine Aktualisierung auf Tails 3.8 durchzuführen.