Diversas falhas de segurança que afetavam o Tails 3.6 estão corrigidas no Tails 3.6.1.

Nós recomendamos fortemente que você atualize para o Tails 3.6.1 o quanto antes.