Varios agujeros de seguridad que afectan Tails 3.6.2 han sido arreglados en Tails 3.7.

Te sugerimos fuertemente que actualices a Tails 3.7 lo más pronto posible.