Mehrere Sicherheitslücken in Tails 2.9.1 wurden in Tails 2.10 geschlossen.

Wir empfehlen dringend so bald wie möglich eine Aktualisierung auf Tails 2.10 durchzuführen.

Details