Molti buchi di sicurezza riguardanti Tails 2.5 sono stati risolti in Tails 2.6.

Ti incoraggiamo caldamente ad aggiornare a Tails 2.6 prima possibile.

Dettagli