Plusieurs problèmes de sécurité affectant Tails 2.5 sont maintenant corrigés dans Tails 2.6.

Nous vous encourageons vivement à mettre à jour vers Tails 2.6 dès que possible.

Détails