Einige Sicherheitslücken, die Tails 2.2 betreffen, wurden in Tails 2.2.1 behoben.

Wir empfehlen dringend, so schnell wie möglich auf Tails 2.2.1 zu aktualisieren.

Details