Mehrere Sicherheitslücken in Tails 2.10 wurden in Tails 2.11 geschlossen.

Wir empfehlen dringend so bald wie möglich eine Aktualisierung auf Tails 2.11 durchzuführen.