Varios agujeros de seguridad que afectan Tails 2.0 han sido arreglados en Tails 2.0.1.

Te sugerimos fuertemente que actualices a Tails 2.0.1 lo más pronto posible.

Detalles