Die folgenden Sicherheitslöcher betreffen Tails 0.9.

Wir raten Ihnen dringend dazu, schnellstmöglich ein Upgrade auf Tails 0.10 durchzuführen, falls Sie noch eine ältere Version benutzen.

Details

Dies sind Debian Sicherheitsmeldungen; Details können auf der Debian Sicherheits-Seite eingesehen werden: