Error: you are not allowed to change upgrade/v1/Tails/1.1~testoverlayfs/amd64/alpha/upgrades.yml.pgp