Error: you are not allowed to change upgrade/v1/Tails/1.0~testoverlayfs/amd64/alpha/upgrades.yml